Secciones

Artículos para tus primeros pasos

Si estás empezando a introducirte en el mundo de Groovy y Grails, no te pierdas nuestros artículos básicos: 

Entrevistas con los expertos
 

Los protagonistas te cuentan de qué van los proyectos más importantes del mundo Groovy:


Un proyecto de:
ImaginaWorks
Campus Escuela de Groovy

Groovy: primeros pasos

Problema instalando el plugin spring-security-core 0.2

David2010 - martes 11/05/2010

Hola: 

Estoy usando NetBeans 6.8 y necesito instalar  el plugin spring-security-core 0.2, 

pero al correr el comando de instalar el plugin trata conectarse y de buscar dependencias en la pagina de grails y se queda colgado ahi......

 

gracias de antemano,

Responder al hilo | Volver al foro "Groovy: primeros pasos" | Volver a los foros